<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>

    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.jornaldofundao.pt/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
            <link rel="icon" type="image/png" href="http://www.jornaldofundao.pt/files/2017/01/favicon.png">
	<title>Jovem saltador de Orjais está a caminho do Benfica</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jovem saltador de Orjais está a caminho do Benfica" />
<meta property="og:description" content="O jovem saltador Samuel Pereira, de Orjais (Covilhã), está a caminho do Benfica, que viu nele um enorme potencial, certamente justificado pelo facto de ser bicampeão nacional de juvenis em salto em altura. Formado no GCA Donas, o atleta é um verdadeiro fenímeno, mesmo treinado em condições muito más, no Complexo Desportivo da Covilhã. O colchão &hellip;" />
<meta property="og:url" content="https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/" />
<meta property="og:site_name" content="Jornal do Fundão" />
<meta property="article:section" content="Desporto" />
<meta property="article:published_time" content="2017-10-17T10:55:25+01:00" />
<meta property="og:image" content="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o.jpg" />
<meta property="og:image:width" content="1529" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O jovem saltador Samuel Pereira, de Orjais (Covilhã), está a caminho do Benfica, que viu nele um enorme potencial, certamente justificado pelo facto de ser bicampeão nacional de juvenis em salto em altura. Formado no GCA Donas, o atleta é um verdadeiro fenímeno, mesmo treinado em condições muito más, no Complexo Desportivo da Covilhã. O colchão [&hellip;]" />
<meta name="twitter:title" content="Jovem saltador de Orjais está a caminho do Benfica" />
<meta name="twitter:image" content="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Fundão &raquo; Feed" href="https://www.jornaldofundao.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Fundão &raquo; Feed de comentários" href="https://www.jornaldofundao.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Fundão &raquo; Jovem saltador de Orjais está a caminho do Benfica" href="https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.jornaldofundao.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jornaldofundao.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0b6e9078-d474-4367-9512-244d085c55de';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['path'] = "https://www.jornaldofundao.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações vão aparecer no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações vão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Subscrições activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Subscrições desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ativar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as seguintes instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornaldofundao.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssb-css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/css/ssb-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-admin-css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/css/ssb-admin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/ParaAdmin/css/ParaAdmin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jornaldofundao.pt/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='egoi-for-wp-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/smart-marketing-for-wp/public/css/egoi-for-wp-public.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='hashmag_mikado_default_style-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hashmag_mikado_modules-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/modules.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='hashmag_mikado_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='hashmag_mikado_plugins-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/plugins.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_font_awesome-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_font_elegant-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/elegant-icons/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_ion_icons-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/ion-icons/css/ionicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_linea_icons-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/linea-icons/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.jornaldofundao.pt/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jornaldofundao.pt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hashmag_mikado_modules_responsive-css'  href='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/css/modules-responsive.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hashmag_mikado_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDroid+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.jornaldofundao.pt/?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/smart-marketing-for-wp/admin/js/egoi-for-wp-canvas.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"https:\/\/www.jornaldofundao.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/js/ssb-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/js/jquery.tablednd.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/Realizar-15-social-share-button/ParaAdmin/js/ParaAdmin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/www.jornaldofundao.pt\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/www.jornaldofundao.pt\/wp-login.php?action=logout&_wpnonce=749a6de9b4","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/www.jornaldofundao.pt\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook,linkedin,googleplus,microsoft","lang":"pt","sessionExpiration":"172800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_rOVnF-HgyY1DupaWY9XYWIPmEKU8IRmPme6MnxC4bYDMtEg6D7K1vNYt1ymSQqzE&#038;lang=pt&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"https:\/\/blogs.globalmediagroup.pt\/wp-admin\/user\/","canEditUsers":"","raasWebScreen":"gmg.1.prod_jf.v2-RegistrationLogin","raasMobileScreen":"gmg.1.prod_jf.v2-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"gmg.1.prod_jf.v2-ProfileUpdate","raasProfileMobileScreen":"gmg.1.prod_jf.v2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"loginform","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.jornaldofundao.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornaldofundao.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornaldofundao.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.jornaldofundao.pt/?p=13809' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornaldofundao.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornaldofundao.pt%2Fdesporto%2Fjovem-saltador-orjais-esta-caminho-do-benfica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornaldofundao.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornaldofundao.pt%2Fdesporto%2Fjovem-saltador-orjais-esta-caminho-do-benfica%2F&#038;format=xml" />
<style type='text/css'>
		.ssb-share.wide a{margin-right:20px;}
		
		</style><meta property="og:image" content="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o.jpg" /><style type="text/css" id="csseditordesktop">
@media only screen and (min-width: 1024px)  {
footer .mkdf-footer-top-holder {
  height: 140px;
  margin-top: -50px;
}}
</style>
<style type="text/css" id="csseditorphone">
@media only screen  and (min-width: 320px)  and (max-width: 667px) {
footer .mkdf-footer-top-holder {
  height: 260px;
  margin-top: -50px;
}
}
</style>
<script src="https://content.jwplatform.com/libraries/kwyfhga6.js"></script>
<script>jwplayer.key="879n/j6QiCfCbTB9Wb/8DedNI44l91xiCb4tiA==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jornaldofundao.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
   <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" /> 

<!-- Cxense script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1140735272648431818']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->



<script type="text/javascript">
//Function used to set a cookie in the browser
function createCookie(name, value, days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}

//Function that generates a UID<64 characters and set a cookie in the browser with the new UID
function cxenseOnLoginHandler(eventObj) {
    // create a separate UID for cxense that is always less than 64 characters in length
    if (eventObj.data.cxenseID) { // if the cxenseID is available in custom data field
        var cxenseID = eventObj.data.cxenseID;
    } else { // if the cxenseID is not yet set in custom data field, so do that now
        if (eventObj.UID.length > 64) { // if the Gigya UID is longer than 64 characters
            var cxenseID = eventObj.signatureTimestamp + eventObj.UID.substring(6, 64); // use the timestamp and UID without leading "_guid_"
            cxenseID = cxenseID.substring(0, 64); // trim to less than 64 chars
        } else { // use the Gigya UID if 64 chars or less
            var cxenseID = eventObj.UID;
        }
        // set the cxenseID in the custom data field once
        gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
    }

    createCookie('gig_cxenseID', cxenseID, 60);

}

//Display any errors from Gigya accounts.setAccountInfo() set of data.cxenseID
function setAccountInfoResponse(response) {
    if (response.errorCode !== 0) {
        console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
    }
}

        function onLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
            });
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    break;

                case "logout":
                    window.location.replace("/");
                    break;
                default:

            }
        }

onLoad();
    </script>




<script>
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'filipesanches', 'Galerias': 'Galerias'})
</script> 

<script type="text/javascript">
  var globalAuthorQueryName = "filipesanches";
</script>
 
         


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR63HMF');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="122193041237955" />
<meta property="article:author" content="https://www.facebook.com/jornaldofundao/"/>






  <!-- PUB TAGS -->
  <script type='text/javascript'>
  (function() {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
  </script>


  <script type='text/javascript'>
  googletag.cmd.push(function () {

  		googletag.defineSlot('/5268/jornaldofundao.pt/desporto', [[300, 250], [300, 600]], 'mrec1').
  		setTargeting("pos", "topo").
      setTargeting('tag',[]).
  		addService(googletag.pubads());

  		googletag.defineOutOfPageSlot('/5268/jornaldofundao.pt/desporto', 'layer').
  		addService(googletag.pubads());

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
  </script>


  <script type='text/javascript'>
  googletag.cmd.push(function () {

  // mapping for 3 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //BILLBOARD
  addSize([1025, 0], [1024, 200]). //dim1
  addSize([768, 0], [728, 150]). //dim2
  addSize([0, 0], [320, 100]). //dim3
  build();

       googletag.defineSlot('/5268/jornaldofundao.pt/desporto', [1024, 200], 'billboard').
  		setTargeting('pos', ['billboard']).
      setTargeting('tag',[]).
  		defineSizeMapping(mapping1).
  		addService(googletag.pubads());

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
  </script>
 

  <script type='text/javascript'>
  googletag.cmd.push(function () {

              googletag.defineSlot('/5268/jornaldofundao.pt/desporto', [[300, 250]], 'mrec2').
  		setTargeting("pos", "fundo").
      setTargeting('tag',[]).
  		addService(googletag.pubads());

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
  </script>

</head>
<body class="post-template-default single single-post postid-13809 single-format-gallery mkd-core-1.1 jornal do fundão-ver-1.3  mkdf-blog-installed mkdf-header-type3 mkdf-sticky-header-on-scroll-up mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf- wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR63HMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<!--Inicio de TAG Netscope v2 Jornal do Fundão (Ci) -->
<script language="javascript">
var WRP_ID= 443232;
var WRP_SECTION='JFDiario_Entrada';
var WRP_SUBSECTION='JFDiario_Entrada';
/* -- Não alterar as 2 variaveis seguintes -- */
var WRP_SECTION_GRP= WRP_ID;
var WRP_SUBSECTION_GRP= WRP_SECTION;
var WRP_CONTENT='JFDiario_Entrada';
var WRP_CONTENT_GRP_ACTIVE =0;
var WRP_CHANNEL='site';
/* Profondeur Frame */
var WRP_ACC ;
wreport_ok=0;
</script>
<script language="javascript" src="/script/netscope2.js"></SCRIPT>
<SCRIPT>
var w_counter;
if(wreport_ok==1){w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP, WRP_CONTENT_GRP_ACTIVE);
w_counter.add_content(WRP_CONTENT);
w_counter.count();}
</script>
<!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->


<!—- netScope v3 – Begin of gPrism tag  - jornal_do_fundao - 3376262 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!—
var pp_gemius_identifier = 'p8XgwftwG6abIxuscEtcB9TIrheZP8LiHfmz23jdn9L.07';
var pp_gemius_extraparameters = new Array('gA=desporto');
var pp_gemius_event = pp_gemius_event || function() {var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length]=arguments;};
( function(d,t) { var ex; try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data'); gt.async='true'; gt.src=l+'.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt);} catch (ex){}}(document,'script'));
//--><!]]>
</script>
<!—- End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.8&appId=1728075254176624";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="mkdf-wrapper">
    <div class="mkdf-wrapper-inner">
        
    
    <div class="mkdf-top-bar">
                <div class="mkdf-grid">
                                    <div class="mkdf-vertical-align-containers mkdf-33-33-33">
                <div class="mkdf-position-left">
                    <div class="mkdf-position-left-inner">
                                            </div>
                </div>
                <div class="mkdf-position-center">
                    <div class="mkdf-position-center-inner">
                                            </div>
                </div>
                <div class="mkdf-position-right">
                    <div class="mkdf-position-right-inner">
                                            </div>
                </div>
            </div>
                    </div>
        </div>

    

    <header class="mkdf-page-header">
        <div class="mkdf-logo-area">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers mkdf-50-50">
                    <div class="mkdf-position-left">
                        <div class="mkdf-position-left-inner">
                            
<div class="mkdf-logo-wrapper">
    <a href="https://www.jornaldofundao.pt/" >
        <img class="mkdf-normal-logo" src="https://www.jornaldofundao.pt/files/2017/01/logo-one.png" alt="logo"/>
                            </a>
</div>

                        </div>
                    </div>
                    <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                            
        <div class="widget mkdf-image-widget">
            <a href="http://semanal.jornaldofundao.pt/jornal/edicaopdf_lista.asp" target="_blank"><img src="https://www.jornaldofundao.pt/files/2017/01/bt_epaper.png" alt="Widget Image" /></a>        </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mkdf-menu-area">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                    <div class="mkdf-position-left">
                        <div class="mkdf-position-left-inner">
                            
<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
    <ul id="menu-main_menu" class="clearfix"><li id="nav-menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Inicio</span></span></span></a></li>
<li id="nav-menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/sociedade/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sociedade</span></span></span></a></li>
<li id="nav-menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/fundao/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fundão</span></span></span></a></li>
<li id="nav-menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/covilha/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Covilhã</span></span></span></a></li>
<li id="nav-menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/castelo-branco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Castelo Branco</span></span></span></a></li>
<li id="nav-menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/belmonte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Belmonte</span></span></span></a></li>
<li id="nav-menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/guarda/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Guarda</span></span></span></a></li>
<li id="nav-menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/desporto/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Desporto</span></span></span></a></li>
<li id="nav-menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="nav-menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mais</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/policia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Polícia</span></span></span></a></li>
	<li id="nav-menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
	<li id="nav-menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/saude/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Saúde</span></span></span></a></li>
	<li id="nav-menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/especiais/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Especiais</span></span></span></a></li>
	<li id="nav-menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
	<li id="nav-menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/opiniao/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinião</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                        </div>
                    </div>
                    <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                            

        <form class="mkdf-search-menu-holder" action="https://www.jornaldofundao.pt/" method="get">
            <div class="mkdf-form-holder">
                <div class="mkdf-column-left">
                    <input type="text" placeholder="Pesquisar" name="s" class="mkdf-search-field" autocomplete="off"/>
                </div>
                <div class="mkdf-column-right">
                    <button class="mkdf-search-submit" type="submit" value="Search"><span class="ion-search"></span>
                    </button>
                </div>
            </div>
        </form>

                                                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    <div class="mkdf-sticky-header">
                <div class="mkdf-sticky-holder">
            <div class="mkdf-grid">
                <div class=" mkdf-vertical-align-containers">
                    <div class="mkdf-position-left">
                        <div class="mkdf-position-left-inner">
                            
<div class="mkdf-logo-wrapper">
    <a href="https://www.jornaldofundao.pt/" >
        <img src="https://www.jornaldofundao.pt/files/2017/01/jornalDoFundao.png" alt="logo"/>
    </a>
</div>

                        </div>
                    </div>
                    <div class="mkdf-position-center">
                        <div class="mkdf-position-center-inner">
                            
<nav class="mkdf-main-menu mkdf-drop-down mkdf-sticky-nav">
    <ul id="menu-main_menu-1" class="clearfix"><li id="sticky-nav-menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Inicio</span></span></span></a></li>
<li id="sticky-nav-menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/sociedade/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sociedade</span></span></span></a></li>
<li id="sticky-nav-menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/fundao/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fundão</span></span></span></a></li>
<li id="sticky-nav-menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/covilha/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Covilhã</span></span></span></a></li>
<li id="sticky-nav-menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/castelo-branco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Castelo Branco</span></span></span></a></li>
<li id="sticky-nav-menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/belmonte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Belmonte</span></span></span></a></li>
<li id="sticky-nav-menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/guarda/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Guarda</span></span></span></a></li>
<li id="sticky-nav-menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/desporto/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Desporto</span></span></span></a></li>
<li id="sticky-nav-menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.jornaldofundao.pt/categorias/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="sticky-nav-menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mais</span><span class="mkdf_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="sticky-nav-menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/policia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Polícia</span></span></span></a></li>
	<li id="sticky-nav-menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
	<li id="sticky-nav-menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/saude/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Saúde</span></span></span></a></li>
	<li id="sticky-nav-menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/especiais/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Especiais</span></span></span></a></li>
	<li id="sticky-nav-menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
	<li id="sticky-nav-menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.jornaldofundao.pt/categorias/opiniao/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinião</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                        </div>
                    </div>
                    <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </header>


<header class="mkdf-mobile-header">
    <div class="mkdf-mobile-header-inner">
                <div class="mkdf-mobile-header-holder">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                                            <div class="mkdf-position-left">
                            <div class="mkdf-position-left-inner">
                                
<div class="mkdf-mobile-logo-wrapper">
    <a href="https://www.jornaldofundao.pt/" >
        <img src="https://www.jornaldofundao.pt/files/2017/01/logo-one.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                                                        <div class="mkdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkdf-mobile-opener-icon-holder">
                                            <span class="mkdf-line line1"></span>
                                            <span class="mkdf-line line2"></span>
                                            <span class="mkdf-line line3"></span>
                                            <span class="mkdf-line line4"></span>
                                            <span class="mkdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkdf-mobile-nav">
    <div class="mkdf-grid">
        <ul id="menu-main_menu-2" class=""><li id="mobile-menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.jornaldofundao.pt/" class=""><span>Inicio</span></a></li>
<li id="mobile-menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/sociedade/" class=""><span>Sociedade</span></a></li>
<li id="mobile-menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/fundao/" class=""><span>Fundão</span></a></li>
<li id="mobile-menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/covilha/" class=""><span>Covilhã</span></a></li>
<li id="mobile-menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/castelo-branco/" class=""><span>Castelo Branco</span></a></li>
<li id="mobile-menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/belmonte/" class=""><span>Belmonte</span></a></li>
<li id="mobile-menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/guarda/" class=""><span>Guarda</span></a></li>
<li id="mobile-menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.jornaldofundao.pt/categorias/desporto/" class=""><span>Desporto</span></a></li>
<li id="mobile-menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/cultura/" class=""><span>Cultura</span></a></li>
<li id="mobile-menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Mais</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/policia/" class=""><span>Polícia</span></a></li>
	<li id="mobile-menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/politica/" class=""><span>Política</span></a></li>
	<li id="mobile-menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/saude/" class=""><span>Saúde</span></a></li>
	<li id="mobile-menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/especiais/" class=""><span>Especiais</span></a></li>
	<li id="mobile-menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/economia/" class=""><span>Economia</span></a></li>
	<li id="mobile-menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.jornaldofundao.pt/categorias/opiniao/" class=""><span>Opinião</span></a></li>
</ul>
</li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkdf-mobile-header -->


                    <a id='mkdf-back-to-top'  href='#'>
                <span class="mkdf-icon-stack">
                     <!-- <span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2up "></span> -->
                     <span class="mkdf-btt-1"></span>
                     <span class="mkdf-btt-2"></span>
                     <span class="mkdf-btt-3"></span>
                     <span class="mkdf-btt-4"></span>
                </span>
            </a>
        
        <div class="mkdf-content" >
            <div class="mkdf-content-inner">
	<div class="mkdf-container">
        <div class="mkdf-title mkdf-breadcrumb-type mkdf-content-left-alignment" style="0px;" data-height="0" >
    <div class="mkdf-title-holder" style="height:38px;">
        <div class="mkdf-breadcrumbs-holder"><div class="mkdf-breadcrumbs-holder-inner"><div class="mkdf-breadcrumbs"><div class="mkdf-breadcrumbs-inner"><a href="https://www.jornaldofundao.pt/">Início</a><span class='mkdf-delimiter'></span><a href="https://www.jornaldofundao.pt/categorias/desporto/">Desporto</a><span class='mkdf-delimiter'></span><span class="mkdf-current">Jovem saltador de Orjais está a caminho do Benfica</span></div></div></div></div>
    </div>
</div>				<div class="mkdf-container-inner">
            			
	<div class="mkdf-two-columns-75-25  mkdf-content-has-sidebar clearfix">
		<div class="mkdf-column1 mkdf-content-left-from-sidebar">
			<div class="mkdf-column-inner">
				<div class="mkdf-blog-holder mkdf-blog-single">
					    <div class="mkdf-title mkdf-breadcrumb-type mkdf-content-left-alignment" style="auto" data-height="0" >
        <div class="mkdf-title-holder" >
            <div class="mkdf-title-subtitle-holder" style="">
                <div class="mkdf-title-subtitle-holder-inner">
                    <h1 class="mkdf-title-text" >Jovem saltador de Orjais está a caminho do Benfica</h1>
                                                                <div class="mkdf-title-post-info">
                            <div class="mkdf-pt-info-section clearfix" >
                                                                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated">
			<!-- <a itemprop="url" href="https://www.jornaldofundao.pt/2017/10/"> -->
		17/10/2017			<!-- </a> -->
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
<article id="post-13809" class="post-13809 post type-post status-publish format-gallery has-post-thumbnail hentry category-desporto post_format-post-format-gallery">
	<div class="mkdf-post-content">
        
<div class="mkdf-post-content-featured">
  <style type="text/css">.soliloquy-container { max-height: none !important; }.soliloquy-viewport { height: auto !important; }.soliloquy-container .soliloquy-caption { position: relative !important; }.soliloquy-container .soliloquy-caption .soliloquy-caption-inside {color: black !important;background: white !important;text-shadow: none !important;text-align: left !important;}</style><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-13811" class="soliloquy-container soliloquy-transition-fade soliloquy-fade soliloquy-arrows-active soliloquy-default-slider soliloquy-theme-base" style="max-width:960px;max-height:645px;margin:0 auto 20px;"><ul id="soliloquy-13811" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-13813 soliloquy-image-slide" draggable="false" style="list-style:none;"><img id="soliloquy-image-13813" class="soliloquy-image soliloquy-image-1" src="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o-960x645_c.jpg" alt="16403354_1268589986509838_8790640158841504482_o" /><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><p>Simão Pereira salta do GCA Donas para o Benfica</p><br />
</div></div></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-13812 soliloquy-image-slide" draggable="false" style="list-style:none;"><img id="soliloquy-image-13812" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://www.jornaldofundao.pt/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://www.jornaldofundao.pt/files/2017/10/15167594_1195298667172304_7471825694140801477_o-960x645_c.jpg" alt="15167594_1195298667172304_7471825694140801477_o" /><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><p>Na imagem vê-se a corda de nylon que prejudica o atleta</p><br />
</div></div></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-13811{opacity:1}#soliloquy-container-13811 li > .soliloquy-caption{display:none}#soliloquy-container-13811 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o.jpg" alt="16403354_1268589986509838_8790640158841504482_o" /><img class="soliloquy-image soliloquy-no-js-image" src="https://www.jornaldofundao.pt/files/2017/10/15167594_1195298667172304_7471825694140801477_o.jpg" alt="15167594_1195298667172304_7471825694140801477_o" /></div></noscript></div>
	
	    </div>
		<div class="mkdf-post-text">
			<div class="mkdf-post-text-inner clearfix">
				<p>O jovem saltador Samuel Pereira, de Orjais (Covilhã), está a caminho do Benfica, que viu nele um enorme potencial, certamente justificado pelo facto de ser bicampeão nacional de juvenis em salto em altura.</p>
<p>Formado no GCA Donas, o atleta é um verdadeiro fenímeno, mesmo treinado em condições muito más, no Complexo Desportivo da Covilhã. O colchão em que salta está deteriorado e amarrado com cordas de nylon para não se desintegrar. Ainda que receie lesionar-se e por vezes hesite, saltar é o que gosta de fazer e o treino diário é fundamental para se manter líder do ‘ranking’ nacional do seu escalão.</p>
<p>A cada queda, levanta-se uma nuvem de pó à volta do saltador de 16 anos, que por momentos o obriga a proteger os olhos. Bruno Mangana, o treinador, que o acompanha há dez anos, vai ajeitando uma carpete improvisada em cima das cordas, mas na hora da receção o tapete movimenta-se e Samuel acaba por colecionar mais algumas feridas.</p>
<p>Este ano bateu um recorde com 13 anos, no Olímpico Jovem, quando saltou 2,01 m. Tudo começou há cinco anos. Experimentou saltar e o técnico percebeu existir potencial. Ainda era iniciado e já participava, informalmente, em estágios da seleção nacional. Agora, com a promessa de melhores condições para poder explorar as suas capacidades, está a caminho do Benfica, embora no dia-a-dia continue a treinar na Covilhã, a dez quilómetros da sua casa, em Orjais.</p>
<p>Cada vez que salta no Complexo Desportivo da Covilhã &#8220;é uma dor de alma&#8221;. &#8220;Tenho medo de que ele se magoe&#8221;, confessa o treinador à Lusa. Simão Pereira garante nunca ter pensado desistir. &#8220;Para mim, magoar-me já faz parte do treino&#8221;, diz o jovem de 1,87 m.</p>
<p>&nbsp;</p>
<p>No final da temporada, o atleta do GCA Donas tinha propostas de oito clubes. Optou pelo Benfica, onde afirma ter-se sentido desejado e onde está alguém que apostou nele, o treinador Pedro Pinto, antigo diretor técnico nacional.</p>
<p>Foram as &#8220;características típicas de um saltador e a morfologia&#8221; que chamaram a atenção do antigo selecionador. Simão Pereira é &#8220;magrinho, alto, com as pernas longas, segmentos longos&#8221;, características que aliada a &#8220;uma boa capacidade elástica&#8221;.</p>
<p>&#8220;Eu penso que este miúdo tem uma grande margem de progressão&#8221;, sublinha Pedro Pinto, que não se limita a olhar para o ‘ranking’, mas também para o &#8220;ponto de maturação&#8221; do atleta. Ao contrário de outros, muscularmente muito desenvolvidos, fisicamente quase adultos, Simão Pereira &#8220;é um miúdo&#8221;.</p>
<p>O treinador ‘encarnado’ sublinha as boas marcas e tem boas expectativas, embora acentue existirem vários problemas, como as lesões, que podem prejudicar um percurso. Para já, deseja que o atleta, estudante de Multimédia, possa crescer continuando a treinar no local habitual.</p>
<p>Segundo Bruno Mangana, existe a promessa do presidente da Câmara da Covilhã de que vai ser comprado um novo colchão, uma forma de facilitar a Simão Pereira e outros atletas da zona atingir mais altos voos.</p>
<div class='ssb-share ssb-share-13809 wide' post_id='13809' ><a   target='_blank' class='email' href='mailto:?subject=Jovem saltador de Orjais está a caminho do Benfica&body=https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='fb' href='https://www.facebook.com/sharer/sharer.php?u=https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='twitter' href='https://twitter.com/intent/tweet?url=https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/&text=Jovem saltador de Orjais está a caminho do Benfica' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='gplus' href='https://plus.google.com/share?url=https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/' ><span class='icon'></span><span class='count'>0</span></a></div>				<div class=buttonContainer>
		          <a id="clickReadmore" onclick="function()"><div id=buttonRead>LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span>
		          </div></a>
		    </div>
			</div>
		</div>
          <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div>

	</div>
	<div class="mkdf-single-tags-share-holder">

	</div>
</article>
<div class="mkdf-related-posts-holder mkdf-post-columns-3">
			<div class="mkdf-related-posts-title">
			<h5 class="mkdf-title-pattern-text">Artigos relacionados</h5>
            <div class="mkdf-title-pattern"><div class="mkdf-title-pattern-inner"></div></div>
		</div>
		<div class="mkdf-related-posts-inner clearfix">
			
                <div class="mkdf-pt-five-item mkdf-post-item">
                    <div class="mkdf-pt-five-item-inner">
                                                    <div class="mkdf-pt-five-image-holder">
                                <div class="mkdf-post-info-category"><a href="https://www.jornaldofundao.pt/categorias/desporto/" title="Desporto">Desporto</a></div>                                <div class="mkdf-pt-five-image-inner-holder">
                                    <a itemprop="url" class="mkdf-pt-five-slide-link mkdf-image-link" href="https://www.jornaldofundao.pt/desporto/alcains-sem-hipoteses-na-viagem-aos-acores/" target="_self">
                                        <img width="550" height="550" src="https://www.jornaldofundao.pt/files/2017/10/22520129_1212103052257875_5206993465389185370_o-550x550.jpg" class="attachment-hashmag_mikado_square size-hashmag_mikado_square wp-post-image" alt="" srcset="https://www.jornaldofundao.pt/files/2017/10/22520129_1212103052257875_5206993465389185370_o-550x550.jpg 550w, https://www.jornaldofundao.pt/files/2017/10/22520129_1212103052257875_5206993465389185370_o-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                    </a>
                                </div>
                                <div class="mkdf-pt-five-image-link-holder">
                                </div>
                            </div>
                                                <div class="mkdf-pt-five-content-holder">
                            <div class="mkdf-pt-five-title-holder">
                                <h4 class="mkdf-pt-five-title">
                                <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/desporto/alcains-sem-hipoteses-na-viagem-aos-acores/" target="_self">Alcains sem hipóteses na viagem aos Açores</a>
                                </h4>
                            </div>
                            <div class="mkdf-pt-five-excerpt">
                                <p class="mkdf-post-excerpt">Terminou a caminhada do Alcains na Taça</p>                            </div>
                            <div class="mkdf-pt-info-section clearfix">
                                <div class="mkdf-post-info-author"><a itemprop="author" class="mkdf-post-info-author-link" href="https://www.jornaldofundao.pt/author/filipesanches/">de filipesanches</a></div>
                                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated">
			<!-- <a itemprop="url" href="https://www.jornaldofundao.pt/2017/10/"> -->
		15 Out 2017			<!-- </a> -->
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                            </div>
                        </div>
                    </div>
                </div>
			
                <div class="mkdf-pt-five-item mkdf-post-item">
                    <div class="mkdf-pt-five-item-inner">
                                                    <div class="mkdf-pt-five-image-holder">
                                <div class="mkdf-post-info-category"><a href="https://www.jornaldofundao.pt/categorias/desporto/" title="Desporto">Desporto</a></div>                                <div class="mkdf-pt-five-image-inner-holder">
                                    <a itemprop="url" class="mkdf-pt-five-slide-link mkdf-image-link" href="https://www.jornaldofundao.pt/desporto/boa-esperanca-forte-no-derbi-retaxo/" target="_self">
                                        <img width="550" height="201" src="https://www.jornaldofundao.pt/files/2017/10/futsal-bola-1-550x201.jpg" class="attachment-hashmag_mikado_square size-hashmag_mikado_square wp-post-image" alt="" />                                    </a>
                                </div>
                                <div class="mkdf-pt-five-image-link-holder">
                                </div>
                            </div>
                                                <div class="mkdf-pt-five-content-holder">
                            <div class="mkdf-pt-five-title-holder">
                                <h4 class="mkdf-pt-five-title">
                                <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/desporto/boa-esperanca-forte-no-derbi-retaxo/" target="_self">Boa Esperança mais forte no dérbi com o Retaxo</a>
                                </h4>
                            </div>
                            <div class="mkdf-pt-five-excerpt">
                                <p class="mkdf-post-excerpt">O Boa Esperança recebeu e bateu este</p>                            </div>
                            <div class="mkdf-pt-info-section clearfix">
                                <div class="mkdf-post-info-author"><a itemprop="author" class="mkdf-post-info-author-link" href="https://www.jornaldofundao.pt/author/filipesanches/">de filipesanches</a></div>
                                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated">
			<!-- <a itemprop="url" href="https://www.jornaldofundao.pt/2017/10/"> -->
		15 Out 2017			<!-- </a> -->
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                            </div>
                        </div>
                    </div>
                </div>
			
                <div class="mkdf-pt-five-item mkdf-post-item">
                    <div class="mkdf-pt-five-item-inner">
                                                    <div class="mkdf-pt-five-image-holder">
                                <div class="mkdf-post-info-category"><a href="https://www.jornaldofundao.pt/categorias/desporto/" title="Desporto">Desporto</a></div>                                <div class="mkdf-pt-five-image-inner-holder">
                                    <a itemprop="url" class="mkdf-pt-five-slide-link mkdf-image-link" href="https://www.jornaldofundao.pt/desporto/oleiros-honrou-regiao-frente-ao-sporting/" target="_self">
                                        <img width="550" height="512" src="https://www.jornaldofundao.pt/files/2017/10/image-550x512.jpg" class="attachment-hashmag_mikado_square size-hashmag_mikado_square wp-post-image" alt="" />                                    </a>
                                </div>
                                <div class="mkdf-pt-five-image-link-holder">
                                </div>
                            </div>
                                                <div class="mkdf-pt-five-content-holder">
                            <div class="mkdf-pt-five-title-holder">
                                <h4 class="mkdf-pt-five-title">
                                <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/desporto/oleiros-honrou-regiao-frente-ao-sporting/" target="_self">Oleiros honrou a região frente ao Sporting</a>
                                </h4>
                            </div>
                            <div class="mkdf-pt-five-excerpt">
                                <p class="mkdf-post-excerpt">O Oleiros saiu hoje da Taça de</p>                            </div>
                            <div class="mkdf-pt-info-section clearfix">
                                <div class="mkdf-post-info-author"><a itemprop="author" class="mkdf-post-info-author-link" href="https://www.jornaldofundao.pt/author/filipesanches/">de filipesanches</a></div>
                                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated">
			<!-- <a itemprop="url" href="https://www.jornaldofundao.pt/2017/10/"> -->
		12 Out 2017			<!-- </a> -->
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                            </div>
                        </div>
                    </div>
                </div>
					</div>
	</div>




				</div>
			</div>
		</div>
		<div class="mkdf-column2">
			<div class="mkdf-column-inner">
    <aside class="mkdf-sidebar">
        <div class="widget widget_text">			<div class="textwidget"><div class=mrecbox><iframe id="iframeInjection" name="desporto" src="/wp-content/themes/jornaldofundao/ad.html" frameborder="0" scrolling="no" allowtransparency="true" onload="this.style.height=this.contentDocument.body.scrollHeight +'px';" style="display: inline-block; text-align: center; padding-top:30px;"></iframe></div>
</div>
		</div><div class="widget mkdf-plw-two"><div class="mkdf-sidebar-widget-title-outer"><h5 class="mkdf-title-pattern-text">Últimas Notícias</h5><div class="mkdf-title-pattern"><div class="mkdf-title-pattern-inner"></div></div></div><div class="mkdf-bnl-holder mkdf-pl-two-holder  "  data-base="mkdf_post_layout_two"   data-number_of_posts="10"        data-sort="latest"  data-custom_thumb_image_width="80" data-custom_thumb_image_height="80" data-title_tag="h6"  data-display_date="no" data-date_format="F d" data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_count="no" data-display_excerpt="no"  data-display_pagination="no"     data-paged="1" data-max_pages="122"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/10/16403354_1268589986509838_8790640158841504482_o-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/desporto/jovem-saltador-orjais-esta-caminho-do-benfica/" target="_self">
                        Jovem saltador de Orjais está a caminho do Benfica                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/politica/vitor-pereira-diz-nao-prevaricou-vai-requerer-abertura-instrucao/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/10/vitor-pereira-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/politica/vitor-pereira-diz-nao-prevaricou-vai-requerer-abertura-instrucao/" target="_self">
                        Vítor Pereira diz que não prevaricou e vai requerer abertura de instrução                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/sociedade/vitor-pereira-manuel-santos-silva-acusados-prevaricacao/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/09/camara-covilha-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/sociedade/vitor-pereira-manuel-santos-silva-acusados-prevaricacao/" target="_self">
                        Vítor Pereira e Manuel Santos Silva acusados de prevaricação                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/guarda/varias-frentes-fogo-no-concelho-da-guarda/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/06/INCENDIO2-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/guarda/varias-frentes-fogo-no-concelho-da-guarda/" target="_self">
                        Várias frentes de fogo no concelho da Guarda                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/covilha/zonas-turisticas-centro-historico-rede-wi-fi-gratuita/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/10/wi-fi-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/covilha/zonas-turisticas-centro-historico-rede-wi-fi-gratuita/" target="_self">
                        Zonas turísticas e centro histórico com rede “wi-fi” gratuita                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/fundao/seminario-do-fundao-acolher-viveiro-plantas-reflorestar-gardunha/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/10/seminario-fundao-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/fundao/seminario-do-fundao-acolher-viveiro-plantas-reflorestar-gardunha/" target="_self">
                        Seminário do Fundão acolhe viveiro de plantas para reflorestar Gardunha                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/sociedade/outra-vez-dezenas-mortos-dois-na-beira-interior/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/06/credito-agricola-Rui-Oliveira-Global-Imagens-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/sociedade/outra-vez-dezenas-mortos-dois-na-beira-interior/" target="_self">
                        Outra vez dezenas de mortos, três na Beira Interior                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/sociedade/autarca-oleiros-confirma-29-feridos-no-concelho/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/06/28289076_GI19062017ARTURMACHADO000061-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/sociedade/autarca-oleiros-confirma-29-feridos-no-concelho/" target="_self">
                        Autarca de Oleiros confirma 29 feridos no concelho                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/guarda/homem-detido-abuso-sexual-mulher-deficiencia/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/04/gnr-forense-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/guarda/homem-detido-abuso-sexual-mulher-deficiencia/" target="_self">
                        Homem detido por abuso sexual de uma mulher com deficiência                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.jornaldofundao.pt/sociedade/incendios-novas-vitimas-mortais-delas-na-serta/" target="_self" style="width: 80px">
                    <img src="https://www.jornaldofundao.pt/files/2017/06/incendios-80x80.jpg" alt="" width="80" height="80" />                </a>
            </div>
                <div class="mkdf-pt-two-content-holder">
            <div class="mkdf-pt-two-content-holder-inner">
                <div class="mkdf-pt-two-content-top-holder">
                                        <h6 class="mkdf-pt-two-title mkdf-pt-title">
                    <a itemprop="url" class="mkdf-pt-link" href="https://www.jornaldofundao.pt/sociedade/incendios-novas-vitimas-mortais-delas-na-serta/" target="_self">
                        Incêndios: novas vítimas mortais, uma delas na Sertã                    </a>
                </h6>
                            </div>
                    </div>
    </div>
</div>
</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkdf-footer-inner clearfix">
		<div class="mkdf-footer-top-holder">
	<div class="mkdf-footer-top ">
		
		<div class="mkdf-container">
			<div class="mkdf-container-inner">

		<div class="mkdf-two-columns-50-50 clearfix">
	<div class="mkdf-two-columns-50-50-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <div class="widget mkdf-image-widget">
            <img src="https://www.jornaldofundao.pt/files/2017/01/jornalDoFundao_footer250.png" alt="Jornal do Fundão" />        </div>
    			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-11" class="widget mkdf-footer-column-2 widget_text">			<div class="textwidget"><div style="margin-bottom:20px; float:right;"><a href="http://semanal.jornaldofundao.pt/jornal/assinantes.asp">Assinaturas</a> | 
<a href="http://www.jornaldofundao.pt/ficha-tecnica">Ficha Técnica</a> | <a href="http://www.jornaldofundao.pt/termos-de-uso-e-politica-de-privacidade">Termos e Privacidade</a> | <a href="http://www.jornaldofundao.pt/publicidade">Publicidade</a> | <a href="http://www.jornaldofundao.pt/contactos">Contactos</a>
</div></div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkdf-footer-bottom-holder">
	<div class="mkdf-footer-bottom-holder-inner ">
					<div class="mkdf-container">
				<div class="mkdf-container-inner">

		<div class="mkdf-column-inner">
	<div id="text-12" class="widget mkdf-footer-text widget_text">			<div class="textwidget">© Jornal do Fundão 2017</div>
		</div></div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkdf-wrapper-inner  -->
</div> <!-- close div.mkdf-wrapper -->
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lightbox-style-css'  href='https://www.jornaldofundao.pt/wp-content/plugins/soliloquy-lightbox/assets/css/lightbox.css?ver=2.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-PT","strings":{"Close":"Fechar","Fullscreen":"Ecr\u00e3 inteiro","Turn off Fullscreen":"Desligar ecr\u00e3 inteiro","Go Fullscreen":"Ecr\u00e3 inteiro","Download File":"Descarregar ficheiro","Download Video":"Descarregar v\u00eddeo","Play":"Reproduzir","Pause":"Pausa","Captions\/Subtitles":"Legendas","None":"None","Time Slider":"Indicador de tempo","Skip back %1 seconds":"Recuar %1 segundos","Video Player":"Reprodutor de v\u00eddeo","Audio Player":"Reprodutor de \u00e1udio","Volume Slider":"Indicador de volume","Mute Toggle":"Ligar\/desligar som","Unmute":"Ligar som","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas cima\/baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda\/direita para recuar\/avan\u00e7ar um segundo, ou use as setas baixo\/cima para recuar\/avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/js/third-party.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-150,"mkdfFinishedMessage":"No more posts","mkdfMessage":"Loading new posts...","mkdfAjaxUrl":"https:\/\/www.jornaldofundao.pt\/wp-admin\/admin-ajax.php","mkdfTopBarHeight":42,"mkdfStickyHeaderHeight":50,"mkdfStickyHeaderTransparencyHeight":50,"mkdfMobileHeaderHeight":60,"mkdfLogoAreaHeight":175,"mkdfMenuAreaHeight":55}};
var mkdfPerPageVars = {"vars":{"mkdfStickyScrollAmount":200,"mkdfHeaderTransparencyHeight":0,"mkdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/js/modules.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdfLike = {"ajaxurl":"https:\/\/www.jornaldofundao.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/themes/jornaldofundao/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.jornaldofundao.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"5ed6ccb630"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.2.1'></script>
<script type='text/javascript' src='https://www.jornaldofundao.pt/wp-content/plugins/soliloquy-lightbox/assets/js/min/lightbox-min.js?ver=2.3.0'></script>
            <script type="text/javascript">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</script>
            
<script src="/wp-content/themes/jornaldofundao/js/jqueryAdditional.js"></script>


<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v5.js"></script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27992;
    _sf_async_config.domain = 'jornaldofundao.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'desporto';  //CHANGE THIS
    _sf_async_config.authors = 'jornaldofundao';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>



   <script type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js"></script>

</body>
</html>
